Back

Publishing is broken due to db migration issue

August 26, 2026 at 12:18 PM PDT Resolved after 51m

Updates

Resolved

The issue is resolved.

August 26, 2026 at 01:10 PM PDT
Identified

Publishing is broken due to an issue on db migration. We've identified the root cause and is working on a fix.

August 26, 2026 at 12:18 PM PDT